Forumindex
Bli medlemSökVanliga frågorMedlemslistaAnvändargrupperLogga in

Svara på ämnet Sida 1 av 1
inget postningsval specificerat
Författare Meddelande

Svara med citat
Inlägg inget postningsval specificerat 
Varenda gång jag blir tvungen att välja en bild för att visa att man är människa och inget script får jag felet "inget postningsval specificerat". Detta fel får jag på flera olika datorer. Samtliga har patchar, javaversioner, m.m. som är aktuella. Det är något irriterande att behöva kopiera sin text, få felet och sedan gå tillbaka och posta om på nytt. Än mer irriterande om man glömmer att kopiera sin text och bli tvungen att gå tillbaka och skriva om allting.


Användarens profil Skicka personligt meddelande Besök användarens hemsida MSN Messenger

Svara med citat
Inlägg  
Finns redan ett antal trådar som behandlar detta ämne. Det blir så det första inlägget man postar sen man loggade in. Irriterande, javisst. Tror supporten på detta forum är medvetna om problemet.


_________________
Vårt Torgrim:
http://alvsbyhus.forum24.se/alvsbyhus-about1408.html
Användarens profil Skicka personligt meddelande

Svara med citat
Inlägg  
jo vet att jag läst om det tidigare men hittade inte tidigare tråd när jag letade runt..

det är bara det att jag brukar inte logga ut så det är inte bara efter första sedan man loggat in


Användarens profil Skicka personligt meddelande Besök användarens hemsida MSN Messenger
Visa inlägg nyare än:
Svara på ämnet Sida 1 av 1
Du kan inte skapa nya inlägg i det här forumet
Du kan inte svara på inlägg i det här forumet
Du kan inte ändra dina inlägg i det här forumet
Du kan inte ta bort dina inlägg i det här forumet
Du kan inte rösta i det här forumet
  




Skapa forum | Supportforum | Användarvillkor | Integritetspolicy | Cookiehantering | Kontakta oss |


Sidan tog 0.05 sekunder att ladda.